商家平台交易记录与账户信息不一致

问题描述:

商户商家平台(K米智慧平台)-支付-账户信息页面 与交易记录页面 ,两个页面显示的交易金额数据不一致。


1578996406.png


1578996406.jpg


解决方案:

第一步:查看两个页面的结算金额是否一致,若一致,可确认金额正确;(若有多个通道的情况,将多个通道金额相加核对)

提醒商户将交易金额扣除退款、手续费后,进行核对。


第二步:若两个页面的结算金额不一致,计算出“账户信息”交易金额 ”减“交易记录”交易金额的差值;


第三步:筛选账户信息”导出数据表中的“应用渠道”


image.png

第四步:将“第三方”金额相加,等于两边页面数据的差额。


第五步:将此截图发给商户,告知商户以上交易用的POS上的智收银。可在智收银APP中查看到具体交易明细。


原因分析:

①商户对账容易忘记扣除退款金额;

②智收银属于通联,交易没有走K米的平台,因此“交易记录”中不会显示。所以造成两边数据不一致。

③建议商户卸载智收银,以免对账困难。


发表评论

登录 将匿名评论!