问题描述
服务员点单报错:管理系统版本不支持该功能,请升级后再使用
问题原因:
1、线下管理系统版本太低,无法使用该功能;
2、线下管理系统版本未同步至线上。
解决方案:
1、先确认管理系统版本是否符合产品功能要求,如不满足,先升级线下管理系统;
2、如果满足,在K米智慧平台-支付-服务员点单-点单设置-数据同步操作“立即同步”
说明:如果场所是刚刚升级的,需要等2小时后,在点击“立即同步”
3、退出服务员点单重新登陆后,再尝试操作。
服务员点单报错:管理系统版本不支持该功能,请升级后再使用
1、线下管理系统版本太低,无法使用该功能;
2、线下管理系统版本未同步至线上。
1、先确认管理系统版本是否符合产品功能要求,如不满足,先升级线下管理系统;
2、如果满足,在K米智慧平台-支付-服务员点单-点单设置-数据同步操作“立即同步”
说明:如果场所是刚刚升级的,需要等2小时后,在点击“立即同步”
3、退出服务员点单重新登陆后,再尝试操作。