问题详情:
服务员点单全部房态显示不全,但空闲、预买、后结等房态可正常显示。
原因分析:
该情况由于数据不同步引起的,一般出现在精通切换通娱系统。
解决办法:
1.在智慧平台—服务员点单—权限组,对全部权限组进行编辑保存一遍。
2.在智慧平台—服务员点单—点单人员管理中,对变更权限组及包厢可见权限进编辑保存。
3.若以上方法都不生效,可在线下进行任意房间开关房操作,重新同步房态数据。
问题详情:
服务员点单全部房态显示不全,但空闲、预买、后结等房态可正常显示。
原因分析:
该情况由于数据不同步引起的,一般出现在精通切换通娱系统。
解决办法:
1.在智慧平台—服务员点单—权限组,对全部权限组进行编辑保存一遍。
2.在智慧平台—服务员点单—点单人员管理中,对变更权限组及包厢可见权限进编辑保存。
3.若以上方法都不生效,可在线下进行任意房间开关房操作,重新同步房态数据。