K米平台撤订失败:暂不支持已消费退款

问题描述:

进入在精通量贩收银管理系统--》预订排房页面,选中订单后进行线上订单撤订操作,结果提示:“K米平台撤订失败:暂不支持已消费退款”,详情如下图:K米平台撤订失败1.png

解决方案:

用户未到场有2中方式可以退款:

1、在商家后台在过期审核中进行退款;

969142869824770048.png

2、进入在精通量贩收银管理系统--》预订排房页面,选中订单后进行线上订单撤订操作(前提是商家后台不能进行不退款处理);

原因分析:

1、场景描述:用户预订了一单,但是截止消费结束时间,客户仍然没有到场;

2、商家后台可以查看到这个订单,且显示过期审核按钮;此时商家可以进行退款或者设置成已消费;


3、以上的提示是因为商家后台将未到场的用户订单设置成了不退款(即已消费),因此精通上无法撤订




发表评论

登录 将匿名评论!